<!DOCTYPE html>
<html lang="tr" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.pcworld.com.tr/xmlrpc.php" />
	<title>OPPO telefonlara 10X optik zoom getiriyor &#8211; PC World Türkiye</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PC World Türkiye &raquo; beslemesi" href="https://www.pcworld.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="PC World Türkiye &raquo; yorum beslemesi" href="https://www.pcworld.com.tr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PC World Türkiye &raquo; OPPO telefonlara 10X optik zoom getiriyor yorum beslemesi" href="https://www.pcworld.com.tr/2019/01/17/telefon/oppo-telefonlara-10x-optik-zoom-getiriyor/feed/" />

				<meta property="og:title" content="OPPO telefonlara 10X optik zoom getiriyor - PC World Türkiye" />
				<meta property="og:type" content="article" />
				<meta property="og:description" content="Çinli telefon üreticisi OPPO cep telefonları kameraları için geliştirdiği 10X optik zoom teknolojisi" />
				<meta property="og:url" content="https://www.pcworld.com.tr/2019/01/17/telefon/oppo-telefonlara-10x-optik-zoom-getiriyor/" />
				<meta property="og:site_name" content="PC World Türkiye" />
			<meta property="og:image" content="https://www.pcworld.com.tr/wp-content/uploads/2019/01/oppo-780x405.jpg" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pcworld.com.tr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.pcworld.com.tr/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.pcworld.com.tr/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='reza_share_post-css'  href='https://www.pcworld.com.tr/wp-content/plugins/reza-share-button/share_post.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://www.pcworld.com.tr/wp-content/themes/jannah/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://www.pcworld.com.tr/wp-content/themes/jannah/assets/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<style id='tie-css-ilightbox-inline-css' type='text/css'>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</style>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.pcworld.com.tr\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"E\u015fle\u015fen Bir \u0130\u00e7erik Bulunamad\u0131!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pcworld.com.tr/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.pcworld.com.tr/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.pcworld.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pcworld.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pcworld.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='iPod touch sonunda yenileniyor' href='https://www.pcworld.com.tr/2019/01/16/donanim/ipod-touch-sonunda-yenileniyor/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="https://www.pcworld.com.tr/2019/01/17/telefon/oppo-telefonlara-10x-optik-zoom-getiriyor/" />
<link rel='shortlink' href='https://www.pcworld.com.tr/?p=20699' />
<link rel="alternate" type="application/json+oembed" href="https://www.pcworld.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pcworld.com.tr%2F2019%2F01%2F17%2Ftelefon%2Foppo-telefonlara-10x-optik-zoom-getiriyor%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pcworld.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pcworld.com.tr%2F2019%2F01%2F17%2Ftelefon%2Foppo-telefonlara-10x-optik-zoom-getiriyor%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1351307-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1351307-1');
</script>

<meta name="generator" content="Jannah 3.1.1" />
<meta name="theme-color" content="#ac1f2b" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />
					<script>
						WebFontConfig ={
							google:{
								families: ['Poppins:regular,500,600,700:latin']
							}
						};
						(function(){
							var wf   = document.createElement('script');
							wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
							wf.type  = 'text/javascript';
							wf.async = 'true';
							var s = document.getElementsByTagName('script')[0];
							s.parentNode.insertBefore(wf, s);
						})();
					</script>
				<link rel="icon" href="https://www.pcworld.com.tr/wp-content/uploads/2018/11/PCWorld-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.pcworld.com.tr/wp-content/uploads/2018/11/PCWorld-215x215.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.pcworld.com.tr/wp-content/uploads/2018/11/PCWorld-215x215.png" />
<meta name="msapplication-TileImage" content="https://www.pcworld.com.tr/wp-content/uploads/2018/11/PCWorld-300x300.png" />
</head>

<body id="tie-body" class="post-template-default single single-post postid-20699 single-format-standard wrapper-has-shadow block-head-1 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-above has-shadow mobile-header-default">
	
<nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="İkincil Menü">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date">
						<span class="fa fa-clock-o" aria-hidden="true"></span>
						<strong class="inner-text">Perşembe, Ocak 17 2019</strong>
					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">Trend</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://www.pcworld.com.tr/2019/01/17/telefon/oppo-telefonlara-10x-optik-zoom-getiriyor/" title="OPPO telefonlara 10X optik zoom getiriyor">OPPO telefonlara 10X optik zoom getiriyor</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pcworld.com.tr/2019/01/16/donanim/ipod-touch-sonunda-yenileniyor/" title="iPod touch sonunda yenileniyor">iPod touch sonunda yenileniyor</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pcworld.com.tr/2019/01/15/genel/ibm-turkiyeye-yeni-genel-mudur-atandi/" title="IBM Türkiye&#8217;ye yeni genel müdür atandı">IBM Türkiye&#8217;ye yeni genel müdür atandı</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pcworld.com.tr/2019/01/14/tablet-inceleme/sonunda-ipad-mini-5-sizdi/" title="Sonunda: iPad Mini 5 sızdı">Sonunda: iPad Mini 5 sızdı</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pcworld.com.tr/2019/01/07/donanim/lgden-kivrilabilir-ekranli-televizyon/" title="LG&#8217;den kıvrılabilir ekranlı televizyon">LG&#8217;den kıvrılabilir ekranlı televizyon</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pcworld.com.tr/2019/01/04/telefon/almanyadan-iphone-modellerine-satis-engeli/" title="Almanya&#8217;dan iPhone modellerine satış engeli">Almanya&#8217;dan iPhone modellerine satış engeli</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pcworld.com.tr/2019/01/04/genel/turk-telekom-dijital-depoyu-tanitti/" title="Türk Telekom Dijital Depo&#8217;yu tanıttı">Türk Telekom Dijital Depo&#8217;yu tanıttı</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pcworld.com.tr/2019/01/02/sosyal-medya/iranda-instagram-yasaklanabilir/" title="İran&#8217;da Instagram yasaklanabilir">İran&#8217;da Instagram yasaklanabilir</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pcworld.com.tr/2018/12/31/genel/turk-telekom-kotasiz-internet-paketleri-acikladi/" title="Türk Telekom kotasız internet paketleri açıkladı">Türk Telekom kotasız internet paketleri açıkladı</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pcworld.com.tr/2018/12/30/telefon/bu-sefer-iphone-xs-max-patladi/" title="Bu sefer iPhone Xs Max patladı!">Bu sefer iPhone Xs Max patladı!</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">	<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="fa fa-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Kenar Bölmesi</span>
		</a>
	</li>
		<li class="popup-login-icon menu-item custom-menu-link">
	 	<a href="#" class="lgoin-btn tie-popup-trigger">
			<span class="fa fa-lock" aria-hidden="true"></span>
			<span class="screen-reader-text">Kayıt Ol</span>
		</a>
	</li>
		<li class="random-post-icon menu-item custom-menu-link">
		<a href="/2019/01/17/telefon/oppo-telefonlara-10x-optik-zoom-getiriyor/?random-post=1" class="random-post" title="Rastgele Makale" rel="nofollow">
			<span class="fa fa-random" aria-hidden="true"></span>
			<span class="screen-reader-text">Rastgele Makale</span>
		</a>
	</li>
	</ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				<a href="#" id="mobile-menu-icon"><span class="nav-icon"></span></a>
		<div id="logo" class="image-logo" style="margin-top: 5px; margin-bottom: 5px;">

			
			<a title="PC World Türkiye" href="https://www.pcworld.com.tr/">
				
					<img src="https://www.pcworld.com.tr/wp-content/uploads/2018/12/pcworld-logo-tr.jpg" alt="PC World Türkiye" class="logo_normal" width="271" height="100" style="max-height:100px; width: auto;">
					<img src="https://www.pcworld.com.tr/wp-content/uploads/2018/12/pcworld-logo-tr.jpg" alt="PC World Türkiye" class="logo_2x" width="271" height="100" style="max-height:100px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive reklam -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2420714410437956"
     data-ad-slot="7526560148"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class="main-nav header-nav live-search-parent"  aria-label="Birincil Menü">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-ana-menu" class="menu" role="menubar"><li id="menu-item-20627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20627"><a href="https://www.pcworld.com.tr/category/gundem/">Gündem</a></li>
<li id="menu-item-20628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20628"><a href="https://www.pcworld.com.tr/category/sosyal-medya/">Sosyal Medya</a></li>
<li id="menu-item-20631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20631"><a href="https://www.pcworld.com.tr/category/donanim/">Donanım</a></li>
<li id="menu-item-20629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20629"><a href="https://www.pcworld.com.tr/category/yazilim/">Yazılım</a></li>
<li id="menu-item-20630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20630"><a href="https://www.pcworld.com.tr/category/gamepro/">GamePro</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Ara">
			<form method="get" id="search" action="https://www.pcworld.com.tr//">
				<input id="search-input" class="is-ajax-search" type="text" name="s" title="Arama yap ..." placeholder="Arama yap ..." />
				<button id="search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
			</form>
		</li>
		</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	<div class="stream-item stream-item-above-post"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive reklam -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2420714410437956"
     data-ad-slot="7526560148"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://www.pcworld.com.tr/"><span class="fa fa-home" aria-hidden="true"></span> Anasayfa</a><em class="delimiter">/</em><a href="https://www.pcworld.com.tr/category/telefon/">Telefon</a><em class="delimiter">/</em><span class="current">OPPO telefonlara 10X optik zoom getiriyor</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Anasayfa","@id":"https:\/\/www.pcworld.com.tr\/"}},{"@type":"ListItem","position":2,"item":{"name":"Telefon","@id":"https:\/\/www.pcworld.com.tr\/category\/telefon\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-49" href="https://www.pcworld.com.tr/category/telefon/">Telefon</a></span>
		<h1 class="post-title entry-title">OPPO telefonlara 10X optik zoom getiriyor</h1>

		<div class="post-meta">
				<span class="meta-author meta-item"><a href="https://www.pcworld.com.tr/author/editorpcw/" class="author-name" title="PCWorld"><span class="fa fa-user" aria-hidden="true"></span> PCWorld</a>
				</span>
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 saat önce</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="https://www.pcworld.com.tr/2019/01/17/telefon/oppo-telefonlara-10x-optik-zoom-getiriyor/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 96 </span><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> 1 dakika okuma süresi</span> </div><div class="clearfix"></div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->

<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="405" src="https://www.pcworld.com.tr/wp-content/uploads/2019/01/oppo-780x405.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" /></figure></div></div>
		<div class="entry-content entry clearfix">

			<div class="stream-item stream-item-above-post-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive reklam -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2420714410437956"
     data-ad-slot="7526560148"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			
<p>Çinli telefon üreticisi OPPO cep telefonları kameraları için geliştirdiği 10X optik zoom teknolojisini duyurdu. </p>



<p>Akıllı telefon kameraları teknolojilerinde pek çok “ilk”e imza atan OPPO, şimdi de 10x kayıpsız yakınlaştırma teknolojisini açıkladı. </p>



<p><strong>OPPO telefonlara 10X optik zoom getiriyor</strong></p>



<p>Çin’de düzenlenen “2019 Geleceğin Teknolojisi İletişim Konferansı”nda 10x kayıpsız zoom teknolojisini tanıtan OPPO, bu çığır açan yeniliğini 25-28 Şubat tarihleri arasında Barselona’da yapılacak Dünya Mobil Kongresi’nde (MWC 2019 &#8211; Mobile World Congress) dünya sahnesine çıkaracak. </p>



<p>OPPO yeni 10x zoom teknolojisini kullanabilmek için, “Ultra Geniş Açı + Ultra Clear Master + Telefoto”dan oluşan üç kameralı bir çözüm geliştirdi. Ultra geniş açılı kamera, geniş açılı vizöre benzersiz bir özellik katan 15.9 mm&#8217;lik eşdeğer odak aralığına sahip. Sistemde birinci kamera fotoğraf kalitesini sağlıyor. Yüksek büyütmeli zoom özelliğini desteklemek için orijinal &#8220;peep-up yapısı&#8221; ile birlikte 159 mm eşdeğer odak aralığına sahip telefoto kamera, kaliteli uzun mesafeli çekimler gerçekleştiriyor.</p>



<p>Her üç kamera da kendi avantajlarını en üst düzeye çıkarmak için birlikte çalışıyor. Röle biçiminde 10x zoom elde etmek için çeşitli zoom aralıklarında görüntüleme kalitesi optimize ediliyor. OPPO, tüm aralıklarda görüntü kalitesini korumak için hem standart hem de telefoto fotoğraf makinelerinde çift OIS optik görüntü sabitleme özelliği sunuyor.</p>



<p><strong>Daha net bir telefoto kalitesi yaratmak için orijinal teknoloji</strong></p>



<p>Üçlü kamera yapısına ek olarak, OPPO&#8217;nun öncü &#8220;periskop yapısı&#8221; da 10x kayıpsız zoom elde ederken önemli bir görev üstleniyor. Periskoptan ilham alan tasarım, telefonun genişliğini ve kalınlığını, mercek setinin yanal düzenlemesi ve kırılması yoluyla tam olarak kullanıyor. </p>



<p>OPPO, kamera modülünün güvenilirliğini sağlamak için endüstri standartlarında düşme testleri uyguladı. Ayrıca her turda ön ve arka tarafta 10.000 kez ve geri kalan dört tarafta 2.000 kez olmak üzere toplam 28.000 damla testi gerçekleştirildi.</p>



<p>Ekranın her yerinden parmak izi okunabiliyor</p>



<p>OPPO’nun bir başka sürprizi de mevcut ana optik çözümün 15 katına kadar bir alanı etkin bir şekilde tanıyan yeni bir geniş bölge optik parmak izi tanıma teknolojisi oldu. Kullanıcılar, alanın her yerinde parmak izi kullanarak kilidi açabiliyor. Ekrandaki optik parmak izi sensörü, kullanıcılara aynı zamanda kolay, doğal ve özgür bir deneyim sunuyor.</p>



<p>OPPO’nun geniş bölge optik parmak izi tanıma teknolojisi, iki parmaklı eşzamanlı giriş ve kimlik doğrulaması da dahil olmak üzere tek parmak izinin 50.000 katı güvenlik seviyesine ulaşan yenilikçi işlevler sunuyor. Ek olarak, söz konusu yeni nesil çözüm, &#8220;optik şifreleme&#8221; özelliğini de kapsıyor. Optik şifreleme alanındaki tüm uygulamalar tek bir tıklamayla etkinleştirilebiliyor. OPPO’nun optik alan ekranlı parmak izi teknolojisine sahip ürünleri 2019 yılında piyasaya sürülecek.</p>



<p>OPPO, mobil bilgi işlem optiği alanında sürekli olarak keşif ve yenilikler yaparak endüstrinin ön saflarında yer alıyor. Hibrit optik zoom teknolojisinin öncüsü olan OPPO&#8217;nun yenilikçiliği, mobil fotoğrafçılığı profesyonel görüntü kalitesine bir adım daha yaklaştırıyor. </p>

			<div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Etiketler</div><span class="tagcloud"><a href="https://www.pcworld.com.tr/tag/akilli-telefon/" rel="tag">akıllı telefon</a> <a href="https://www.pcworld.com.tr/tag/kamera/" rel="tag">kamera</a> <a href="https://www.pcworld.com.tr/tag/manset/" rel="tag">manset</a> <a href="https://www.pcworld.com.tr/tag/oppo/" rel="tag">Oppo</a> <a href="https://www.pcworld.com.tr/tag/optik-zoom/" rel="tag">optik zoom</a> <a href="https://www.pcworld.com.tr/tag/telefon/" rel="tag">Telefon</a></span></div>
		</div><!-- .entry-content /-->

		<script type="application/ld+json">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</script>
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links ">
				<a href="http://www.facebook.com/sharer.php?u=https://www.pcworld.com.tr/2019/01/17/telefon/oppo-telefonlara-10x-optik-zoom-getiriyor/" rel="external" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=OPPO+telefonlara+10X+optik+zoom+getiriyor&#038;url=https://www.pcworld.com.tr/2019/01/17/telefon/oppo-telefonlara-10x-optik-zoom-getiriyor/" rel="external" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://www.pcworld.com.tr/2019/01/17/telefon/oppo-telefonlara-10x-optik-zoom-getiriyor/&#038;name=OPPO+telefonlara+10X+optik+zoom+getiriyor" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.pcworld.com.tr/2019/01/17/telefon/oppo-telefonlara-10x-optik-zoom-getiriyor/&#038;title=OPPO+telefonlara+10X+optik+zoom+getiriyor" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="http://www.stumbleupon.com/submit?url=https://www.pcworld.com.tr/2019/01/17/telefon/oppo-telefonlara-10x-optik-zoom-getiriyor/&#038;title=OPPO+telefonlara+10X+optik+zoom+getiriyor" rel="external" target="_blank" class="stumbleupon-share-btn"><span class="fa fa-stumbleupon"></span> <span class="screen-reader-text">StumbleUpon</span></a><a href="http://www.tumblr.com/share/link?url=https://www.pcworld.com.tr/2019/01/17/telefon/oppo-telefonlara-10x-optik-zoom-getiriyor/&#038;name=OPPO+telefonlara+10X+optik+zoom+getiriyor" rel="external" target="_blank" class="tumblr-share-btn"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">Tumblr</span></a><a href="http://pinterest.com/pin/create/button/?url=https://www.pcworld.com.tr/2019/01/17/telefon/oppo-telefonlara-10x-optik-zoom-getiriyor/&#038;description=OPPO+telefonlara+10X+optik+zoom+getiriyor&#038;media=https://www.pcworld.com.tr/wp-content/uploads/2019/01/oppo-780x405.jpg" rel="external" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="http://reddit.com/submit?url=https://www.pcworld.com.tr/2019/01/17/telefon/oppo-telefonlara-10x-optik-zoom-getiriyor/&#038;title=OPPO+telefonlara+10X+optik+zoom+getiriyor" rel="external" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="http://vk.com/share.php?url=https://www.pcworld.com.tr/2019/01/17/telefon/oppo-telefonlara-10x-optik-zoom-getiriyor/" rel="external" target="_blank" class="vk-share-btn"><span class="fa fa-vk"></span> <span class="screen-reader-text">VKontakte</span></a><a href="mailto:?subject=OPPO+telefonlara+10X+optik+zoom+getiriyor&#038;body=https://www.pcworld.com.tr/2019/01/17/telefon/oppo-telefonlara-10x-optik-zoom-getiriyor/" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">E-Posta ile paylaş</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Yazdır</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
		<div class="about-author container-wrapper">

			
			<div class="author-info">
				<h3 class="author-name"><a href="https://www.pcworld.com.tr/author/editorpcw/">PCWorld</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons"></ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>İlgili Makaleler</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item">

								
			<a href="https://www.pcworld.com.tr/2018/02/01/telefon/huawei-p20nin-tanitim-tarihi-belli-oldu/" title="Huawei P20&#8217;nin tanıtım tarihi belli oldu" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			</a>
								<h3 class="post-title"><a href="https://www.pcworld.com.tr/2018/02/01/telefon/huawei-p20nin-tanitim-tarihi-belli-oldu/" title="Huawei P20&#8217;nin tanıtım tarihi belli oldu">Huawei P20&#8217;nin tanıtım tarihi belli oldu</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Şubat 1, 2018</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a href="https://www.pcworld.com.tr/2018/03/22/telefon/xiaomi-mi-mix-2s-icin-yeni-tanitim-videolari-yayinladi/" title="Xiaomi Mi Mix 2S için yeni tanıtım videoları yayınladı" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			</a>
								<h3 class="post-title"><a href="https://www.pcworld.com.tr/2018/03/22/telefon/xiaomi-mi-mix-2s-icin-yeni-tanitim-videolari-yayinladi/" title="Xiaomi Mi Mix 2S için yeni tanıtım videoları yayınladı">Xiaomi Mi Mix 2S için yeni tanıtım videoları yayınladı</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Mart 22, 2018</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a href="https://www.pcworld.com.tr/2018/02/25/telefon/nokia-mwcde-yeni-akilli-telefonlarini-tanitti/" title="Nokia MWC&#8217;de yeni akıllı telefonlarını tanıttı" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			</a>
								<h3 class="post-title"><a href="https://www.pcworld.com.tr/2018/02/25/telefon/nokia-mwcde-yeni-akilli-telefonlarini-tanitti/" title="Nokia MWC&#8217;de yeni akıllı telefonlarını tanıttı">Nokia MWC&#8217;de yeni akıllı telefonlarını tanıttı</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Şubat 25, 2018</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a href="https://www.pcworld.com.tr/2018/02/25/telefon/lg-yapay-zeka-temelli-akilli-telefon-modelini-tanitti/" title="LG, “yapay zeka” temelli akıllı telefon modelini tanıttı" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			</a>
								<h3 class="post-title"><a href="https://www.pcworld.com.tr/2018/02/25/telefon/lg-yapay-zeka-temelli-akilli-telefon-modelini-tanitti/" title="LG, “yapay zeka” temelli akıllı telefon modelini tanıttı">LG, “yapay zeka” temelli akıllı telefon modelini tanıttı</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Şubat 25, 2018</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

				<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title">Bir cevap yazın <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/01/17/telefon/oppo-telefonlara-10x-optik-zoom-getiriyor/#respond" style="display:none;">Cevabı iptal et</a></small></h3>			<form action="https://www.pcworld.com.tr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">E-posta hesabınız yayımlanmayacak.</span> Gerekli alanlar <span class="required">*</span> ile işaretlenmişlerdir</p><p class="comment-form-comment"><label for="comment">Yorum</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">İsim <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-posta <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">İnternet sitesi</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum gönder" /> <input type='hidden' name='comment_post_ID' value='20699' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ff5c212b19" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="41"/></p>			</form>
			</div><!-- #respond -->
	</div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->


	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title">
			<h4>Göz Atın</h4>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">Kapalı</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.pcworld.com.tr/2018/03/01/telefon/galaxy-note-9un-ilk-test-sonucu-ortaya-cikarildi/" title="Galaxy Note 9&#8217;un ilk test sonucu ortaya çıkarıldı" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-49">Telefon</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			</a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pcworld.com.tr/2018/03/01/telefon/galaxy-note-9un-ilk-test-sonucu-ortaya-cikarildi/" title="Galaxy Note 9&#8217;un ilk test sonucu ortaya çıkarıldı">Galaxy Note 9&#8217;un ilk test sonucu ortaya çıkarıldı</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Mart 1, 2018</span></span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Birincil Kenar Çubuğu">
		<div class="theiaStickySidebar">
			<div id="tie-slider-widget-2" class="container-wrapper widget tie-slider-widget"><div class="widget-title the-global-title"><h4>Öne Çıkan Yazılar<span class="widget-title-icon fa"></span></h4></div>
			<div class="main-slider boxed-slider boxed-five-slides-slider slider-in-widget">

				<div class="loader-overlay"><div class="spinner-circle"></div></div>
				<div class="main-slider-inner">
					<ul class="tie-slider-nav"></ul>
					<div class="container">
						<div class="tie-slick-slider">

						                      <div style="background-image: none" class="slide">
                      											<a href="https://www.pcworld.com.tr/2018/05/18/uncategorized/bekleyenlere-mujde-fortnite-android-versiyonu-yolda/" title="Bekleyenlere müjde Fortnite Android versiyonu yolda" class="all-over-thumb-link"></a>
											<div class="thumb-overlay">
												<div class="thumb-content">
													<div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Mayıs 18, 2018</span></span><div class="clearfix"></div></div><!-- .post-meta --></div>													<h3 class="thumb-title"><a href="https://www.pcworld.com.tr/2018/05/18/uncategorized/bekleyenlere-mujde-fortnite-android-versiyonu-yolda/" title="Bekleyenlere müjde Fortnite Android versiyonu yolda">Bekleyenlere müjde Fortnite Android versiyonu yolda</a></h3>
												</div><!-- .thumb-content -->
											</div><!-- .thumb-overlay -->
										</div><!-- .slide /-->
										                      <div style="background-image: none" class="slide">
                      											<a href="https://www.pcworld.com.tr/2018/05/18/uncategorized/google-qualcomm-islemcili-ar-kulakligi-uzerinde-calisiyor/" title="Google Qualcomm işlemcili AR başlığı üzerinde çalışıyor" class="all-over-thumb-link"></a>
											<div class="thumb-overlay">
												<div class="thumb-content">
													<div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Mayıs 18, 2018</span></span><div class="clearfix"></div></div><!-- .post-meta --></div>													<h3 class="thumb-title"><a href="https://www.pcworld.com.tr/2018/05/18/uncategorized/google-qualcomm-islemcili-ar-kulakligi-uzerinde-calisiyor/" title="Google Qualcomm işlemcili AR başlığı üzerinde çalışıyor">Google Qualcomm işlemcili AR başlığı üzerinde çalışıyor</a></h3>
												</div><!-- .thumb-content -->
											</div><!-- .thumb-overlay -->
										</div><!-- .slide /-->
										                      <div style="background-image: none" class="slide">
                      											<a href="https://www.pcworld.com.tr/2018/05/15/uncategorized/apple-surucusuz-araclarini-50ye-cikardi/" title="Apple sürücüsüz araçlarını 50’ye çıkardı" class="all-over-thumb-link"></a>
											<div class="thumb-overlay">
												<div class="thumb-content">
													<div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Mayıs 15, 2018</span></span><div class="clearfix"></div></div><!-- .post-meta --></div>													<h3 class="thumb-title"><a href="https://www.pcworld.com.tr/2018/05/15/uncategorized/apple-surucusuz-araclarini-50ye-cikardi/" title="Apple sürücüsüz araçlarını 50’ye çıkardı">Apple sürücüsüz araçlarını 50’ye çıkardı</a></h3>
												</div><!-- .thumb-content -->
											</div><!-- .thumb-overlay -->
										</div><!-- .slide /-->
										                      <div style="background-image: none" class="slide">
                      											<a href="https://www.pcworld.com.tr/2018/05/13/uncategorized/nasa-marsa-helikopter-gonderiyor/" title="NASA, Mars’a helikopter gönderiyor" class="all-over-thumb-link"></a>
											<div class="thumb-overlay">
												<div class="thumb-content">
													<div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Mayıs 13, 2018</span></span><div class="clearfix"></div></div><!-- .post-meta --></div>													<h3 class="thumb-title"><a href="https://www.pcworld.com.tr/2018/05/13/uncategorized/nasa-marsa-helikopter-gonderiyor/" title="NASA, Mars’a helikopter gönderiyor">NASA, Mars’a helikopter gönderiyor</a></h3>
												</div><!-- .thumb-content -->
											</div><!-- .thumb-overlay -->
										</div><!-- .slide /-->
										                      <div style="background-image: none" class="slide">
                      											<a href="https://www.pcworld.com.tr/2018/05/11/uncategorized/boston-dynamics-yeni-robotuyla-buyuledi/" title="Boston Dynamics yeni videosuyla büyüledi" class="all-over-thumb-link"></a>
											<div class="thumb-overlay">
												<div class="thumb-content">
													<div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Mayıs 11, 2018</span></span><div class="clearfix"></div></div><!-- .post-meta --></div>													<h3 class="thumb-title"><a href="https://www.pcworld.com.tr/2018/05/11/uncategorized/boston-dynamics-yeni-robotuyla-buyuledi/" title="Boston Dynamics yeni videosuyla büyüledi">Boston Dynamics yeni videosuyla büyüledi</a></h3>
												</div><!-- .thumb-content -->
											</div><!-- .thumb-overlay -->
										</div><!-- .slide /-->
																</div><!-- .tie-slick-slider /-->
					</div><!-- .container /-->
				</div><!-- .main-slider-inner /-->
			</div><!-- #main-slider /-->
		<div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Son Yazılar<span class="widget-title-icon fa"></span></h4></div><div class=""><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.pcworld.com.tr/2019/01/17/telefon/oppo-telefonlara-10x-optik-zoom-getiriyor/" title="OPPO telefonlara 10X optik zoom getiriyor" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.pcworld.com.tr/wp-content/uploads/2019/01/oppo-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pcworld.com.tr/2019/01/17/telefon/oppo-telefonlara-10x-optik-zoom-getiriyor/" title="OPPO telefonlara 10X optik zoom getiriyor">OPPO telefonlara 10X optik zoom getiriyor</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 saat önce</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.pcworld.com.tr/2019/01/16/donanim/ipod-touch-sonunda-yenileniyor/" title="iPod touch sonunda yenileniyor" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.pcworld.com.tr/wp-content/uploads/2019/01/ipod-touch-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pcworld.com.tr/2019/01/16/donanim/ipod-touch-sonunda-yenileniyor/" title="iPod touch sonunda yenileniyor">iPod touch sonunda yenileniyor</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 gün önce</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.pcworld.com.tr/2019/01/15/genel/ibm-turkiyeye-yeni-genel-mudur-atandi/" title="IBM Türkiye&#8217;ye yeni genel müdür atandı" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.pcworld.com.tr/wp-content/uploads/2019/01/ibm-genel-mudur-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pcworld.com.tr/2019/01/15/genel/ibm-turkiyeye-yeni-genel-mudur-atandi/" title="IBM Türkiye&#8217;ye yeni genel müdür atandı">IBM Türkiye&#8217;ye yeni genel müdür atandı</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 gün önce</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.pcworld.com.tr/2019/01/14/tablet-inceleme/sonunda-ipad-mini-5-sizdi/" title="Sonunda: iPad Mini 5 sızdı" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.pcworld.com.tr/wp-content/uploads/2019/01/ipad-mini-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pcworld.com.tr/2019/01/14/tablet-inceleme/sonunda-ipad-mini-5-sizdi/" title="Sonunda: iPad Mini 5 sızdı">Sonunda: iPad Mini 5 sızdı</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 gün önce</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.pcworld.com.tr/2019/01/07/donanim/lgden-kivrilabilir-ekranli-televizyon/" title="LG&#8217;den kıvrılabilir ekranlı televizyon" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.pcworld.com.tr/wp-content/uploads/2019/01/lg-katlanabilir-tv001-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pcworld.com.tr/2019/01/07/donanim/lgden-kivrilabilir-ekranli-televizyon/" title="LG&#8217;den kıvrılabilir ekranlı televizyon">LG&#8217;den kıvrılabilir ekranlı televizyon</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 hafta önce</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.pcworld.com.tr/2019/01/04/telefon/almanyadan-iphone-modellerine-satis-engeli/" title="Almanya&#8217;dan iPhone modellerine satış engeli" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.pcworld.com.tr/wp-content/uploads/2019/01/iphone7-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pcworld.com.tr/2019/01/04/telefon/almanyadan-iphone-modellerine-satis-engeli/" title="Almanya&#8217;dan iPhone modellerine satış engeli">Almanya&#8217;dan iPhone modellerine satış engeli</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 hafta önce</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.pcworld.com.tr/2019/01/04/genel/turk-telekom-dijital-depoyu-tanitti/" title="Türk Telekom Dijital Depo&#8217;yu tanıttı" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.pcworld.com.tr/wp-content/uploads/2019/01/dijital-depo-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pcworld.com.tr/2019/01/04/genel/turk-telekom-dijital-depoyu-tanitti/" title="Türk Telekom Dijital Depo&#8217;yu tanıttı">Türk Telekom Dijital Depo&#8217;yu tanıttı</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 hafta önce</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.pcworld.com.tr/2019/01/02/sosyal-medya/iranda-instagram-yasaklanabilir/" title="İran&#8217;da Instagram yasaklanabilir" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.pcworld.com.tr/wp-content/uploads/2019/01/instagram-genel-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pcworld.com.tr/2019/01/02/sosyal-medya/iranda-instagram-yasaklanabilir/" title="İran&#8217;da Instagram yasaklanabilir">İran&#8217;da Instagram yasaklanabilir</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 hafta önce</span></span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

				</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Telif Hakkı 2019, Tüm Hakları Saklıdır&nbsp; | &nbsp; <a href="https://www.idg.com" target="_blank">IDG</a></div><ul class="social-icons"></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="http://www.facebook.com/sharer.php?u=https://www.pcworld.com.tr/2019/01/17/telefon/oppo-telefonlara-10x-optik-zoom-getiriyor/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=OPPO+telefonlara+10X+optik+zoom+getiriyor&#038;url=https://www.pcworld.com.tr/2019/01/17/telefon/oppo-telefonlara-10x-optik-zoom-getiriyor/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="whatsapp://send?text=OPPO+telefonlara+10X+optik+zoom+getiriyor - https://www.pcworld.com.tr/2019/01/17/telefon/oppo-telefonlara-10x-optik-zoom-getiriyor/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=OPPO+telefonlara+10X+optik+zoom+getiriyor - https://www.pcworld.com.tr/2019/01/17/telefon/oppo-telefonlara-10x-optik-zoom-getiriyor/" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div>
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="İkincil Kenar Çubuğu">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Kapalı</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://www.pcworld.com.tr/">
				<label>
					<span class="screen-reader-text">Arama:</span>
					<input type="search" class="search-field" placeholder="Ara &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Ara" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
				<div id="slide-sidebar-widgets">
					<div id="text-3" class="container-wrapper widget widget_text">			<div class="textwidget"><p><script type="text/javascript">
    google_ad_client = "ca-pub-2420714410437956";
    google_ad_slot = "7079150223";
    google_ad_width = 300;
    google_ad_height = 250;
</script><br />
<!-- 300x250, oluşturulma 05.02.2009 --><br />
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></p>
</div>
		<div class="clearfix"></div></div><!-- .widget /--><div id="text-4" class="container-wrapper widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- 160x600, oluşturulma 05.02.2009 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-2420714410437956"
     data-ad-slot="3279728500"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		<div class="clearfix"></div></div><!-- .widget /--><div id="recent-comments-2" class="container-wrapper widget widget_recent_comments"><div class="widget-title the-global-title"><h4>Son Yorumlar<span class="widget-title-icon fa"></span></h4></div><ul id="recentcomments"><li class="recentcomments"><a href="https://www.pcworld.com.tr/2018/12/16/telefon/google-asistan-turkce-konusmaya-basladi/#comment-71">Google Asistan Türkçe konuşmaya başladı!</a> için <span class="comment-author-link">Oyun Haberleri</span></li><li class="recentcomments"><a href="https://www.pcworld.com.tr/2018/05/13/genel/blackberrynin-yeni-telefonunun-tanitim-tarihi-belli-oldu/#comment-11">BlackBerry’nin yeni telefonunun tanıtım tarihi belli oldu</a> için <span class="comment-author-link"><a href='http://www.pcworld.com.tr/telefon/blackberry-key2-icin-video-yayinlandi/' rel='external nofollow' class='url'>Blackberry Key2 için video yayınlandı. &#8211; pcworld.com.tr</a></span></li><li class="recentcomments"><a href="https://www.pcworld.com.tr/2018/04/02/gamepro/acer-predator-helios-300-cok-yonlu-oyun-laptopu/#comment-10">Acer Predator Helios 300: Çok yönlü oyun laptop&#8217;u</a> için <span class="comment-author-link">Hasan</span></li><li class="recentcomments"><a href="https://www.pcworld.com.tr/2018/03/05/telefon/xiaomi-mi-mix-2s-icin-yeni-bir-gorsel-paylasti/#comment-9">Xiaomi Mi Mix 2S için yeni bir görsel paylaştı</a> için <span class="comment-author-link">SrMaryTerzo</span></li><li class="recentcomments"><a href="https://www.pcworld.com.tr/2017/10/16/genel/canon-g1xi-dslr-boyutundaki-sensor-ile-yeniledi/#comment-57">Canon G1X&#8217;i DSLR boyutundaki sensör ile yeniledi</a> için <span class="comment-author-link"><a href='https://steamrehberi.com/' rel='external nofollow' class='url'>Mehmet</a></span></li></ul><div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="reading-position-indicator"></div><div id="fb-root"></div>	<div id="tie-popup-login" class="tie-popup">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Kapalı</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					
					<div class="widget-title the-global-title">
						<h4>Kayıt Ol <span class="widget-title-icon fa "></span>
						</h4>
					</div>

					<div class="widget-container">
						
			<div class="login-form">

				<form name="registerform" action="https://www.pcworld.com.tr/wp-login.php" method="post">
					<input type="text" name="log" title="Kullanıcı Adı" placeholder="Kullanıcı Adı">
					<div class="pass-container">
						<input type="password" name="pwd" title="Şifre" placeholder="Parola">
						<a class="forget-text" href="https://www.pcworld.com.tr/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.pcworld.com.tr">Unuttunuz mu?</a>
					</div>

					<input type="hidden" name="redirect_to" value="/2019/01/17/telefon/oppo-telefonlara-10x-optik-zoom-getiriyor/"/>
					<label for="rememberme" class="rememberme">
						<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Beni hatırla					</label>

					
					
					<button type="submit" class="button fullwidth login-submit">Kayıt Ol</button>

									</form>

				
			</div>
								</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
	<script type='text/javascript' src='https://www.pcworld.com.tr/wp-content/themes/jannah/assets/js/scripts.js'></script>
<script type='text/javascript' src='https://www.pcworld.com.tr/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://www.pcworld.com.tr/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.pcworld.com.tr/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.pcworld.com.tr/wp-content/themes/jannah/assets/js/sliders.js'></script>
<script async="async" type='text/javascript' src='https://www.pcworld.com.tr/wp-content/plugins/akismet/_inc/form.js'></script>
</body>
</html>
