<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="tr-TR">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<title>WNBA takımları NBA Live 18’de yer alacak &#8211; pcworld.com.tr</title>

<link rel="shortcut icon" href="http://www.pcworld.com.tr/wp-content/uploads/2016/01/pcw-favicon.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.pcworld.com.tr/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.pcworld.com.tr/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.pcworld.com.tr/feed/atom/" />
<link rel="pingback" href="http://www.pcworld.com.tr/xmlrpc.php" />

<meta property="og:image" content="https://i2.wp.com/www.pcworld.com.tr/wp-content/uploads/2017/08/WM_WNBA_PLAYER_GRINER.jpg?resize=480%2C270" />

<meta property="og:type" content="article" />
<meta property="og:description" content="Electronic Arts, kadınları oyunlarına dahil etmeyi sürdürüyor. Şirket, bu hamlesi geçtiğimiz sene piyasaya sürdüğü FIFA 17’de kadın futbol takımlarını dahil etmesiyle başladı. Şimdi bir başka sevilen oyun serisi NBA Live’da da WNBA takımları yer alacak. NBA Live 18’de resmi WNBA takımları ve oyuncularının oynanabileceği WNBA Play Now bölümü bulunancak. Bununla birlikte, oyunda WNBA oyuncularıyla NBA [&hellip;]" />
<link rel="author" href=""/>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1351307-1', 'auto');
  ga('send', 'pageview');

</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="pcworld.com.tr &raquo; beslemesi" href="http://www.pcworld.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="pcworld.com.tr &raquo; yorum beslemesi" href="http://www.pcworld.com.tr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="pcworld.com.tr &raquo; WNBA takımları NBA Live 18’de yer alacak yorum beslemesi" href="http://www.pcworld.com.tr/gamepro/wnba-takimlari-nba-live-18de-yer-alacak/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.pcworld.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='http://www.pcworld.com.tr/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='http://www.pcworld.com.tr/wp-content/themes/osage/css/iecss.css?ver=4.8.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-css'  href='http://www.pcworld.com.tr/wp-content/themes/osage/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.pcworld.com.tr/wp-content/themes/osage/css/reset.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.pcworld.com.tr/wp-content/themes/osage/css/media-queries.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.pcworld.com.tr/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.pcworld.com.tr/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.pcworld.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.pcworld.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pcworld.com.tr/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://www.pcworld.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.pcworld.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.pcworld.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Apple’dan işitme cihazı hamlesi' href='http://www.pcworld.com.tr/genel/appledan-isitme-cihazi-hamlesi/' />
<link rel='next' title='iPhone 8 kameralarıyla büyüleyebilir' href='http://www.pcworld.com.tr/telefon/iphone-8-kameralariyla-buyuleyebilir/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://www.pcworld.com.tr/gamepro/wnba-takimlari-nba-live-18de-yer-alacak/" />
<link rel='shortlink' href='http://wp.me/p8AFi7-4pM' />
<link rel="alternate" type="application/json+oembed" href="http://www.pcworld.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pcworld.com.tr%2Fgamepro%2Fwnba-takimlari-nba-live-18de-yer-alacak%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pcworld.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pcworld.com.tr%2Fgamepro%2Fwnba-takimlari-nba-live-18de-yer-alacak%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<style type='text/css'>

@import url(//fonts.googleapis.com/css?family=Open+Sans:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900|Bitter:100,200,300,400,500,600,700,800,900|Acme:400|Oswald:400,700|Open+Sans:400,700,800&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese);

a, a:visited {
	color: #0d3a80;
	}

a:hover,
h2 a:hover,
#sidebar-wrapper .sidebar-list-text p a:hover,
#footer-widget-wrapper .sidebar-list-text p a:hover,
#footer-nav .menu li a:hover {
	color: #ac1f2b;
	}

#wallpaper {
	background: url() no-repeat 50% 0;
	}

#info-wrapper,
span.post-header,
h4.widget-header,
h4.sidebar-header,
h1.cat-title,
span.post-header {
	background: #111111;
	}

span.home-header-wrap h4.widget-header:after,
span.sidebar-header-wrap h4.sidebar-header:after,
h4.post-header span.post-header:after,
span.cat-title-contain h1.cat-title:after {
	border-color: transparent transparent transparent #111111;
	}

span.home-header-wrap,
span.sidebar-header-wrap,
h4.post-header,
span.cat-title-contain {
	border-bottom: 1px solid #111111;
	}

#social-sites-wrapper ul li,
nav .menu li:hover ul li a:hover,
h3.post-cat,
.woocommerce span.onsale,
.woocommerce-page span.onsale,
span.post-tags-header,
.post-tags a:hover,
span.post-tags-header,
.post-tags a:hover,
.tag-cloud a:hover,
 .woocommerce .widget_price_filter .ui-slider .ui-slider-range {
	background: #ac1f2b;
	}

.woocommerce .widget_price_filter .ui-slider .ui-slider-handle {
	background-color: #ac1f2b;
	}

.headlines-list h3,
nav .menu li:hover a,
h1.cat-heading,
.blog-layout1-text h3,
.blog-layout2-text h3 {
	color: #ac1f2b;
	}

#nav-wrapper,
#search-bar {
	background: #ac1f2b;
	}

nav .menu li a {
	color: #ffffff;
	}

h2.featured-headline,
h2.standard-headline,
#content-area h1,
#content-area h2,
#content-area h3,
#content-area h4,
#content-area h5,
#content-area h6 {
	font-family: 'Open Sans', sans-serif;
	}

nav .menu li a {
	font-family: 'Oswald', sans-serif;
	}

.headlines-main-text h2 a,
#sidebar-wrapper .sidebar-list-text p a,
#footer-widget-wrapper .sidebar-list-text p a,
.blog-layout1-text h2 a,
.blog-layout2-text h2 a,
h1.story-title,
.related-text a,
.prev-post a,
.next-post a,
#woo-content h1.page-title,
#woo-content h1,
#woo-content h2,
#woo-content h3,
#woo-content h4,
#woo-content h5,
#woo-content h6,
h2.widget-feat-headline,
h2.widget-stand-headline {
	font-family: 'Bitter', sans-serif;
	}

#menufication-outer-wrap.menufication-transition-in #menufication-scroll-container {
	overflow-y: auto !important;
	}

</style>
	



		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="description" content="Electronic Arts, kadınları oyunlarına dahil etmeyi sürdürüyor. Şirket, bu hamlesi geçtiğimiz sene piyasaya sürdüğü FIFA 17’de kadın futbol takımlarını dahil etmesiyle başladı. Şimdi bir başka sevilen oyun serisi NBA Live’da da WNBA takımları yer alacak. NBA Live 18’de resmi WNBA takımları ve oyuncularının oynanabileceği WNBA Play Now bölümü bulunancak. Bununla birlikte, oyunda WNBA oyuncularıyla NBA&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="WNBA takımları NBA Live 18’de yer alacak" />
<meta property="og:url" content="http://www.pcworld.com.tr/gamepro/wnba-takimlari-nba-live-18de-yer-alacak/" />
<meta property="og:description" content="Electronic Arts, kadınları oyunlarına dahil etmeyi sürdürüyor." />
<meta property="article:published_time" content="2017-08-04T07:00:17+00:00" />
<meta property="article:modified_time" content="2017-08-04T05:51:37+00:00" />
<meta property="og:site_name" content="pcworld.com.tr" />
<meta property="og:image" content="https://i2.wp.com/www.pcworld.com.tr/wp-content/uploads/2017/08/WM_WNBA_PLAYER_GRINER.jpg?fit=480%2C270" />
<meta property="og:image:width" content="480" />
<meta property="og:image:height" content="270" />
<meta property="og:locale" content="tr_TR" />
<meta name="twitter:image" content="https://i2.wp.com/www.pcworld.com.tr/wp-content/uploads/2017/08/WM_WNBA_PLAYER_GRINER.jpg?fit=480%2C270&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2420714410437956",
    enable_page_level_ads: true
  });
</script>

</head>

<body class="post-template-default single single-post postid-16974 single-format-standard">
<div id="social-sites-wrapper">
	<ul>
																					<li><a href="http://www.pcworld.com.tr/feed/rss/" alt="RSS Feed" class="rss-but3"></a></li>
			</ul>
</div><!--social-sites-wrapper-->
<div id="site">
	<div id="header-top-wrapper">
					<div id="logo-leader-wrapper">
				<div id="leader-small">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CW Leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2420714410437956"
     data-ad-slot="1182082144"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div><!--leader-small-->
				<div id="logo-leader">
											<a itemprop="url" href="http://www.pcworld.com.tr"><img itemprop="logo" src="http://www.pcworld.com.tr/wp-content/uploads/2016/01/pcworld-logo.jpg" alt="pcworld.com.tr" /></a>
									</div><!--logo-leader-->
			</div><!--logo-leader-wrapper-->
							</div><!--header-top-wrapper-->
	<div id="boxed-wrapper">
	<div id="nav-wrapper">
		<div id="nav-container">
										<div id="mobi-nav">
					<div class="menu-ana-menu-container"><select><option value="#">Menu</option><option value="http://www.pcworld.com.tr/" id="menu-item-11078">Anasayfa</option>
<option value="http://www.pcworld.com.tr/category/gundem/" id="menu-item-11699">Gündem</option>
<option value="http://www.pcworld.com.tr/category/donanim/" id="menu-item-11074">Donanım</option>
<option value="http://www.pcworld.com.tr/category/telefon/" id="menu-item-11073">Telefon</option>
<option value="http://www.pcworld.com.tr/category/yazilim/" id="menu-item-15491">Yazılım</option>
<option value="http://www.pcworld.com.tr/category/sosyal-medya/" id="menu-item-11069">Sosyal Medya</option>
<option value="http://www.pcworld.com.tr/category/gamepro/" id="menu-item-11075">GamePro</option>
</select></div>				</div><!--mobi-nav-->
									<nav>
				<div class="menu-ana-menu-container"><ul id="menu-ana-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-11078"><a href="http://www.pcworld.com.tr/">Anasayfa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11699"><a href="http://www.pcworld.com.tr/category/gundem/">Gündem</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11074"><a href="http://www.pcworld.com.tr/category/donanim/">Donanım</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11073"><a href="http://www.pcworld.com.tr/category/telefon/">Telefon</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15491"><a href="http://www.pcworld.com.tr/category/yazilim/">Yazılım</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11069"><a href="http://www.pcworld.com.tr/category/sosyal-medya/">Sosyal Medya</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11075"><a href="http://www.pcworld.com.tr/category/gamepro/">GamePro</a></li>
</ul></div>			</nav>
			<div id="search-button">
			</div><!--search-button-->
			<div id="search-bar">
				<form method="get" id="searchform" action="http://www.pcworld.com.tr/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--search-bar-->
		</div><!--nav-container-->
	</div><!--nav-wrapper-->
	<div id="body-wrapper">
				<div id="info-wrapper">
					</div><!--info-wrapper-->
		<div id="body-wrapper">
		<div id="content-wrapper" class="post-margin-top" itemscope itemtype="http://schema.org/Article">
		<article class="post-16974 post type-post status-publish format-standard has-post-thumbnail hentry category-gamepro category-playstation category-xbox tag-electronic-arts tag-nba-live-18 tag-wnba">
			<div id="post-header">
									<h3 class="post-cat">GamePro</h3>
								<h1 class="story-title entry-title" itemprop="name headline">WNBA takımları NBA Live 18’de yer alacak</h1>
				<div id="post-byline">
					<div class="author-contain">
						<p>By</p>
						<span class="vcard author">
						<span class="post-author fn" itemprop="author"><a href="http://www.pcworld.com.tr/author/pcworld/" title="PCWorld tarafından yazılan yazılar" rel="author">PCWorld</a></span>
						</span>
					</div><!--author-contain-->
					<div class="date-contain">
						<p>on</p>
						<time class="post-date updated" itemprop="datePublished" datetime="2017-08-04" pubdate>Ağustos 4, 2017</time>
					</div><!--date-contain-->
				</div><!--post-byline-->
			</div><!--post-header-->
							<div class="social-sharing-top">
					
	<div class="share-count">
		</div><!--share-count-->

					<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.pcworld.com.tr/gamepro/wnba-takimlari-nba-live-18de-yer-alacak/&t=WNBA takımları NBA Live 18’de yer alacak', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"></span><p>Share</p></div></a>
					<a href="#" onclick="window.open('http://twitter.com/share?text=WNBA takımları NBA Live 18’de yer alacak -&url=http://www.pcworld.com.tr/gamepro/wnba-takimlari-nba-live-18de-yer-alacak/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"></span><p>Tweet</p></div></a>
					<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.pcworld.com.tr/gamepro/wnba-takimlari-nba-live-18de-yer-alacak/&media=https://i2.wp.com/www.pcworld.com.tr/wp-content/uploads/2017/08/WM_WNBA_PLAYER_GRINER.jpg?resize=480%2C270&description=WNBA takımları NBA Live 18’de yer alacak', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"></span><p>Share</p></div></a>
					<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.pcworld.com.tr/gamepro/wnba-takimlari-nba-live-18de-yer-alacak/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><div class="google-share"><span class="google-but1"></span><p>Share</p></div></a>
					<a href="http://www.pcworld.com.tr/gamepro/wnba-takimlari-nba-live-18de-yer-alacak/#respond"><div class="social-comments"><p>0 comments</p></div></a>
				</div><!--social-sharing-top-->
									<div id="content-main">
				<div id="content-main-inner">
							<div id="post-area">
																																			<div id="featured-image">
																																									<img itemprop="image" src="https://i2.wp.com/www.pcworld.com.tr/wp-content/uploads/2017/08/WM_WNBA_PLAYER_GRINER.jpg?resize=480%2C270" />
									</div><!--featured-image-->
																																								<div id="content-area" class="post-section" itemprop="articleBody">
						<p>Electronic Arts, kadınları oyunlarına dahil etmeyi sürdürüyor.<span id="more-16974"></span></p><div class="j00MhCnH" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:120px"
     data-ad-client="ca-pub-2420714410437956"
     data-ad-slot="6672754141"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Şirket, bu hamlesi geçtiğimiz sene piyasaya sürdüğü FIFA 17’de kadın futbol takımlarını dahil etmesiyle başladı. Şimdi bir başka sevilen oyun serisi NBA Live’da da WNBA takımları yer alacak. NBA Live 18’de resmi WNBA takımları ve oyuncularının oynanabileceği WNBA Play Now bölümü bulunancak. Bununla birlikte, oyunda WNBA oyuncularıyla NBA oyuncularnı karıştırmak mümkün olmayacak. EA, oyunda takımlar ve oyuncu becerilerinin oyuncuların ligdeki eşsiz stilleri ve becerilerinin yansıtacak şekilde dengelendiğini söyledi. Electronic Arts’ın Orlando’da bulunan geliştirme ekibi, WNBA oyuncularının çekimlerini yapmayı da ihmal etmedi.</p>
<p>EA’den Sean O&#8217;Brien, WNBA ve Kadonların Ulusal Basketbol Oyuncuları Derneği (WNBPA) ile bu çığır açan olayda ortak olmaktan gurur duyduklarını söyledi. O’Brien, WNBA’in gezegendeki en inanılmaz sporcuların bazılarına ev sahipliği yaptıklarını ve onları NBA Live 18’e otantik ve anlamlı bir şekilde entegre etmek için çok uğraş verdiklerini belirtti. Son olarak, bu entegrasyon ile sadece elinde bulunan farkına vardıklarını ve gelecekte NBA Live serisinde daha büyük entegrasyonlar için WNBA ile çalışmaya devam edeceklerini söyledi.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-16974" class="share-twitter sd-button share-icon no-text" href="http://www.pcworld.com.tr/gamepro/wnba-takimlari-nba-live-18de-yer-alacak/?share=twitter" target="_blank" title="Twitter üzerinde paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Twitter üzerinde paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-16974" class="share-facebook sd-button share-icon no-text" href="http://www.pcworld.com.tr/gamepro/wnba-takimlari-nba-live-18de-yer-alacak/?share=facebook" target="_blank" title="Facebook'ta paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Facebook'ta paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-16974" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.pcworld.com.tr/gamepro/wnba-takimlari-nba-live-18de-yer-alacak/?share=google-plus-1" target="_blank" title="Google+ üzerinde paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Google+ üzerinde paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>İlgili</em></h3>
</div><script type="text/javascript">function ahc_getXmlHttp(){var e;try{e=new ActiveXObject("Msxml2.XMLHTTP")}catch(t){try{e=new ActiveXObject("Microsoft.XMLHTTP")}catch(n){e=false}}if(!e&&typeof XMLHttpRequest!="undefined"){e=new XMLHttpRequest}return e};var ahc_xmlhttp=ahc_getXmlHttp();ahc_xmlhttp.open("GET", "http://www.pcworld.com.tr/wp-admin/admin-ajax.php?action=ajax-hits-counter-increment&post_id=16974&t="+(parseInt(new Date().getTime()))+"&r="+(parseInt(Math.random()*100000)));ahc_xmlhttp.send(null);</script>																			<div id="article-ad">
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive reklam -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2420714410437956"
     data-ad-slot="7526560148"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>							</div><!--article-ad-->
																			<div class="post-tags">
								<span class="post-tags-header">Related Items</span><span itemprop="keywords"><a href="http://www.pcworld.com.tr/tag/electronic-arts/" rel="tag">Electronic Arts</a><a href="http://www.pcworld.com.tr/tag/nba-live-18/" rel="tag">NBA Live 18</a><a href="http://www.pcworld.com.tr/tag/wnba/" rel="tag">WNBA</a></span>
							</div><!--post-tags-->
											</div><!--content-area-->
											<div class="social-sharing-bottom post-section">
							<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.pcworld.com.tr/gamepro/wnba-takimlari-nba-live-18de-yer-alacak/&t=WNBA takımları NBA Live 18’de yer alacak', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"></span><p>Share</p></div></a>
							<a href="#" onclick="window.open('http://twitter.com/share?text=WNBA takımları NBA Live 18’de yer alacak -&url=http://www.pcworld.com.tr/gamepro/wnba-takimlari-nba-live-18de-yer-alacak/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"></span><p>Tweet</p></div></a>
							<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.pcworld.com.tr/gamepro/wnba-takimlari-nba-live-18de-yer-alacak/&media=https://i2.wp.com/www.pcworld.com.tr/wp-content/uploads/2017/08/WM_WNBA_PLAYER_GRINER.jpg?resize=480%2C270&description=WNBA takımları NBA Live 18’de yer alacak', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"></span><p>Share</p></div></a>
							<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.pcworld.com.tr/gamepro/wnba-takimlari-nba-live-18de-yer-alacak/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><div class="google-share"><span class="google-but1"></span><p>Share</p></div></a>
							<a href="http://www.pcworld.com.tr/gamepro/wnba-takimlari-nba-live-18de-yer-alacak/#respond"><div class="social-comments"><p>0 comments</p></div></a>
						</div><!--social-sharing-bottom-->
									</div><!--post-area-->
															<div class="prev-next-wrapper post-section">
							<div class="prev-post">
								&larr; Previous Story <a href="http://www.pcworld.com.tr/gamepro/rocket-league-34-milyon-kullaniciya-ulasti/" rel="prev">Rocket League 34 milyon kullanıcıya ulaştı</a>							</div><!--prev-post-->
							<div class="next-post">
								Next Story &rarr; <a href="http://www.pcworld.com.tr/gamepro/activision-daha-fazla-eski-oyunu-getirmek-istiyor/" rel="next">Activision daha fazla eski oyunu getirmek istiyor</a>							</div><!--next-post-->
						</div><!--prev-next-wrapper-->
					
											<div id="author-wrapper" class="post-section">
							<h4 class="post-header"><span class="post-header">About PCWorld </span></h4>
							<div id="author-info">
								<img alt='' src='http://0.gravatar.com/avatar/ffb881acb2d1602229f67416dde106e3?s=100&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/ffb881acb2d1602229f67416dde106e3?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />								<div id="author-text">
									<p></p>
									<ul>
																																																																					</ul>
								</div><!--author-text-->
							</div><!--author-info-->
						</div><!--author-wrapper-->
										            <div id="related-posts"  class="post-section">
		<h4 class="post-header"><span class="post-header">Recommended for you</span></h4>
			<ul>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.pcworld.com.tr/gamepro/the-sims-4-pek-yakinda-xbox-oneda/" rel="bookmark" title="The Sims 4 pek yakında Xbox One’da"><img width="360" height="220" src="https://i1.wp.com/www.pcworld.com.tr/wp-content/uploads/2017/07/IMG_0673.jpg?resize=360%2C220" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.pcworld.com.tr/wp-content/uploads/2017/07/IMG_0673.jpg?resize=360%2C220 360w, https://i1.wp.com/www.pcworld.com.tr/wp-content/uploads/2017/07/IMG_0673.jpg?zoom=2&amp;resize=360%2C220 720w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="16829" data-permalink="http://www.pcworld.com.tr/gamepro/the-sims-4-pek-yakinda-xbox-oneda/attachment/img_0673/" data-orig-file="https://i1.wp.com/www.pcworld.com.tr/wp-content/uploads/2017/07/IMG_0673.jpg?fit=800%2C420" data-orig-size="800,420" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_0673" data-image-description="" data-medium-file="https://i1.wp.com/www.pcworld.com.tr/wp-content/uploads/2017/07/IMG_0673.jpg?fit=300%2C158" data-large-file="https://i1.wp.com/www.pcworld.com.tr/wp-content/uploads/2017/07/IMG_0673.jpg?fit=620%2C326" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://www.pcworld.com.tr/gamepro/the-sims-4-pek-yakinda-xbox-oneda/" class="main-headline">The Sims 4 pek yakında Xbox One’da</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.pcworld.com.tr/gamepro/xbox-unlu-futbol-kulubunun-konsol-sponsoru-oldu/" rel="bookmark" title="Xbox, ünlü futbol kulübünün konsol sponsoru oldu"><img width="360" height="220" src="https://i2.wp.com/www.pcworld.com.tr/wp-content/uploads/2017/07/IMG_0653.jpg?resize=360%2C220" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.pcworld.com.tr/wp-content/uploads/2017/07/IMG_0653.jpg?resize=360%2C220 360w, https://i2.wp.com/www.pcworld.com.tr/wp-content/uploads/2017/07/IMG_0653.jpg?zoom=2&amp;resize=360%2C220 720w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="16786" data-permalink="http://www.pcworld.com.tr/gamepro/xbox-unlu-futbol-kulubunun-konsol-sponsoru-oldu/attachment/img_0653/" data-orig-file="https://i2.wp.com/www.pcworld.com.tr/wp-content/uploads/2017/07/IMG_0653.jpg?fit=940%2C528" data-orig-size="940,528" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_0653" data-image-description="" data-medium-file="https://i2.wp.com/www.pcworld.com.tr/wp-content/uploads/2017/07/IMG_0653.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.pcworld.com.tr/wp-content/uploads/2017/07/IMG_0653.jpg?fit=620%2C348" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://www.pcworld.com.tr/gamepro/xbox-unlu-futbol-kulubunun-konsol-sponsoru-oldu/" class="main-headline">Xbox, ünlü futbol kulübünün konsol sponsoru oldu</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.pcworld.com.tr/gamepro/electronic-artsin-gamescom-2017-planlari-ortaya-cikti/" rel="bookmark" title="Electronic Arts’ın Gamescom 2017 planları ortaya çıktı"><img width="360" height="220" src="https://i1.wp.com/www.pcworld.com.tr/wp-content/uploads/2017/07/IMG_0644.jpg?resize=360%2C220" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" data-attachment-id="16773" data-permalink="http://www.pcworld.com.tr/gamepro/electronic-artsin-gamescom-2017-planlari-ortaya-cikti/attachment/img_0644/" data-orig-file="https://i1.wp.com/www.pcworld.com.tr/wp-content/uploads/2017/07/IMG_0644.jpg?fit=600%2C337" data-orig-size="600,337" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1500472379&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_0644" data-image-description="" data-medium-file="https://i1.wp.com/www.pcworld.com.tr/wp-content/uploads/2017/07/IMG_0644.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.pcworld.com.tr/wp-content/uploads/2017/07/IMG_0644.jpg?fit=600%2C337" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://www.pcworld.com.tr/gamepro/electronic-artsin-gamescom-2017-planlari-ortaya-cikti/" class="main-headline">Electronic Arts’ın Gamescom 2017 planları ortaya çıktı</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>								<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gamepro/wnba-takimlari-nba-live-18de-yer-alacak/#respond" style="display:none;">Cevabı iptal et</a></small></h3>			<form action="http://www.pcworld.com.tr/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">E-posta hesabınız yayımlanmayacak.</span> Gerekli alanlar <span class="required">*</span> ile işaretlenmişlerdir</p><p class="comment-form-comment"><label for="comment">Yorum</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">İsim <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-posta <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">İnternet sitesi</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum gönder" /> <input type='hidden' name='comment_post_ID' value='16974' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6b98dea46d" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Beni sonraki yorumlar için e-posta ile bilgilendir.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Beni yeni yazılarda e-posta ile bilgilendir.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="211"/></p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->								</div><!--content-main-inner-->
				</div><!--content-main-->
													<div id="sidebar-wrapper">
	<div id="mvp_headlines_widget-2" class="sidebar-widget mvp_headlines_widget">

				<div class="widget-headlines">
											<div class="headlines-list headlines-full">
							<h3>Son haberler</h3>
							<ul>
																																																																								<li>
									<p><a href="http://www.pcworld.com.tr/gamepro/activision-daha-fazla-eski-oyunu-getirmek-istiyor/" rel="bookmark">Activision daha fazla eski oyunu getirmek istiyor</a></p>
								</li>
																<li>
									<p><a href="http://www.pcworld.com.tr/telefon/nokia-8-android-8-0-ile-calisacak/" rel="bookmark">Nokia 8 Android 8.0 ile çalışacak</a></p>
								</li>
																<li>
									<p><a href="http://www.pcworld.com.tr/telefon/iphone-8-kameralariyla-buyuleyebilir/" rel="bookmark">iPhone 8 kameralarıyla büyüleyebilir</a></p>
								</li>
																<li>
									<p><a href="http://www.pcworld.com.tr/gamepro/wnba-takimlari-nba-live-18de-yer-alacak/" rel="bookmark">WNBA takımları NBA Live 18’de yer alacak</a></p>
								</li>
																<li>
									<p><a href="http://www.pcworld.com.tr/genel/appledan-isitme-cihazi-hamlesi/" rel="bookmark">Apple’dan işitme cihazı hamlesi</a></p>
								</li>
																<li>
									<p><a href="http://www.pcworld.com.tr/sosyal-medya/instagram-hikayeleri-1-yasinda/" rel="bookmark">Instagram Hikayeleri 1 yaşında</a></p>
								</li>
																<li>
									<p><a href="http://www.pcworld.com.tr/genel/samsungun-devasa-qled-televizyonunu-acikladi/" rel="bookmark">Samsung&#8217;dan devasa bir QLED televizyon geliyor</a></p>
								</li>
																<li>
									<p><a href="http://www.pcworld.com.tr/gamepro/f1-2017-oyununun-fragmani-yayinlandi/" rel="bookmark">F1 2017 fragmanı yayınlandı</a></p>
								</li>
																<li>
									<p><a href="http://www.pcworld.com.tr/sosyal-medya/snapchat-drone-projesini-genisletiyor/" rel="bookmark">Snapchat drone projesini genişletiyor</a></p>
								</li>
																<li>
									<p><a href="http://www.pcworld.com.tr/donanim/amd-radeon-pro-ssg-tanitildi/" rel="bookmark">AMD Radeon Pro SSG sahneye çıktı</a></p>
								</li>
															</ul>
						</div><!--headlines-list-->
									</div><!--widget-headlines-->


		</div><div id="mvp_facebook_widget-2" class="sidebar-widget mvp_facebook_widget"><span class="sidebar-header-wrap"><h4 class="sidebar-header">Facebook</h3></span>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pcworldtr/&amp;width=300&amp;height=500&amp;show_faces=true&amp;colorscheme=light&amp;stream=true&amp;show_border=true&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300; height:500px;" allowTransparency="true"></iframe>


		</div></div><!--sidebar-wrapper-->					</article>
	</div><!--content-wrapper-->
</div><!--body-wrapper-->
	<footer id="footer-wrapper">
		<div id="footer">
							<div id="footer-leaderboard">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CW Leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2420714410437956"
     data-ad-slot="1182082144"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div><!--footer-leaderboard-->
						<div id="footer-nav">
				<div class="menu-ana-menu-container"><ul id="menu-ana-menu-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-11078"><a href="http://www.pcworld.com.tr/">Anasayfa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11699"><a href="http://www.pcworld.com.tr/category/gundem/">Gündem</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11074"><a href="http://www.pcworld.com.tr/category/donanim/">Donanım</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11073"><a href="http://www.pcworld.com.tr/category/telefon/">Telefon</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15491"><a href="http://www.pcworld.com.tr/category/yazilim/">Yazılım</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11069"><a href="http://www.pcworld.com.tr/category/sosyal-medya/">Sosyal Medya</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11075"><a href="http://www.pcworld.com.tr/category/gamepro/">GamePro</a></li>
</ul></div>			</div><!--footer-nav-->
			<div id="footer-widget-wrapper">
											</div><!--footer-widget-wrapper-->
		</div><!--footer-->
	</footer>
</div><!--boxed-wrapper-->
</div><!--site-->

	<div style="display:none">
	<div class="grofile-hash-map-ffb881acb2d1602229f67416dde106e3">
	</div>
	</div>
<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($){
$('.carousel').elastislide({
	imageW 	: 160,
	minItems	: 1,
	margin		: 3
});
});
//]]>
</script>


<script type='text/javascript'>
//<![CDATA[
jQuery(document).ready(function($){
  $(window).load(function(){
 	 $('.gallery-thumbs').flexslider({
 	   animation: "slide",
 	   controlNav: false,
 	   animationLoop: false,
 	   slideshow: false,
 	   itemWidth: 75,
 	   itemMargin: 10,
    	   prevText: "&lt;",
           nextText: "&gt;",
  	  asNavFor: '.gallery-slider'
 	 });

 	 $('.gallery-slider').flexslider({
 	   animation: "slide",
  	  controlNav: false,
  	  animationLoop: false,
  	  slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
  	  sync: ".gallery-thumbs"
 	 });
	});

});
//]]>
</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.pcworld.com.tr\/gamepro\/wnba-takimlari-nba-live-18de-yer-alacak\/":16974};
	</script>
<script type='text/javascript' src='http://www.pcworld.com.tr/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.pcworld.com.tr/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201731'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pcworld.com.tr/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.pcworld.com.tr/wp-content/themes/osage/js/jquery.iosslider.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.pcworld.com.tr/wp-content/themes/osage/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.pcworld.com.tr/wp-content/themes/osage/js/jquery.infinitescroll.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.pcworld.com.tr/wp-content/themes/osage/js/respond.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.pcworld.com.tr/wp-content/themes/osage/js/retina.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.pcworld.com.tr/wp-content/themes/osage/js/jquery.elastislide.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.pcworld.com.tr/wp-content/themes/osage/js/jquery.flexslider.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.pcworld.com.tr/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.pcworld.com.tr/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pcworld.com.tr/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201731.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'126949223',post:'16974',tz:'3',srv:'www.pcworld.com.tr'} ]);
	_stq.push([ 'clickTrackerInit', '126949223', '16974' ]);
</script>

</body>
</html>