<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="tr-TR">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<title>Windows ve Xbox One’a oyun içi konuşma özelliği geliyor &#8211; pcworld.com.tr</title>

<link rel="shortcut icon" href="http://www.pcworld.com.tr/wp-content/uploads/2016/01/pcw-favicon.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.pcworld.com.tr/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.pcworld.com.tr/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.pcworld.com.tr/feed/atom/" />
<link rel="pingback" href="http://www.pcworld.com.tr/xmlrpc.php" />

<meta property="og:image" content="http://www.pcworld.com.tr/wp-content/uploads/2017/03/IMG_0040-660x400.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="Microsoft, oyuncuların iletişimini kolaylaştırmak için yeni yollar deniyor. Microsoft oyunlar içinde oyuncuların heyecan verici çoklu oyuncu karşılaşmaları esnasında gerçekleşen konuşmaların detaylarını kaçırmasını istemiyor. Şirketin yakın zamanda duyurduğu özelliğin betasında Xbox One ve Windows 10’lu bilgisayarlar için yeni oyun içi konuşma özelliğinin detayları ortaya çıkıyor. Yeni özellik ile birlikte gerçek zamanlı söyleneni yazıya çeviren bir motor kullanılacak. [&hellip;]" />
<link rel="author" href=""/>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1351307-1', 'auto');
  ga('send', 'pageview');

</script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="pcworld.com.tr &raquo; beslemesi" href="http://www.pcworld.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="pcworld.com.tr &raquo; yorum beslemesi" href="http://www.pcworld.com.tr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="pcworld.com.tr &raquo; Windows ve Xbox One’a oyun içi konuşma özelliği geliyor yorum beslemesi" href="http://www.pcworld.com.tr/gamepro/windows-ve-xbox-onea-oyun-ici-konusma-ozelligi-geliyor/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.pcworld.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='http://www.pcworld.com.tr/wp-content/themes/osage/css/iecss.css?ver=4.7.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-css'  href='http://www.pcworld.com.tr/wp-content/themes/osage/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.pcworld.com.tr/wp-content/themes/osage/css/reset.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.pcworld.com.tr/wp-content/themes/osage/css/media-queries.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.pcworld.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.pcworld.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.pcworld.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.pcworld.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.pcworld.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='iPad Pro için yeni bir sanal klavye geliyor' href='http://www.pcworld.com.tr/gundem/ipad-pro-icin-yeni-bir-sanal-klavye-geliyor/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://www.pcworld.com.tr/gamepro/windows-ve-xbox-onea-oyun-ici-konusma-ozelligi-geliyor/" />
<link rel='shortlink' href='http://www.pcworld.com.tr/?p=14726' />
<link rel="alternate" type="application/json+oembed" href="http://www.pcworld.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pcworld.com.tr%2Fgamepro%2Fwindows-ve-xbox-onea-oyun-ici-konusma-ozelligi-geliyor%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pcworld.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pcworld.com.tr%2Fgamepro%2Fwindows-ve-xbox-onea-oyun-ici-konusma-ozelligi-geliyor%2F&#038;format=xml" />

<style type='text/css'>

@import url(//fonts.googleapis.com/css?family=Open+Sans:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900|Bitter:100,200,300,400,500,600,700,800,900|Acme:400|Oswald:400,700|Open+Sans:400,700,800&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese);

a, a:visited {
	color: #0d3a80;
	}

a:hover,
h2 a:hover,
#sidebar-wrapper .sidebar-list-text p a:hover,
#footer-widget-wrapper .sidebar-list-text p a:hover,
#footer-nav .menu li a:hover {
	color: #ac1f2b;
	}

#wallpaper {
	background: url() no-repeat 50% 0;
	}

#info-wrapper,
span.post-header,
h4.widget-header,
h4.sidebar-header,
h1.cat-title,
span.post-header {
	background: #111111;
	}

span.home-header-wrap h4.widget-header:after,
span.sidebar-header-wrap h4.sidebar-header:after,
h4.post-header span.post-header:after,
span.cat-title-contain h1.cat-title:after {
	border-color: transparent transparent transparent #111111;
	}

span.home-header-wrap,
span.sidebar-header-wrap,
h4.post-header,
span.cat-title-contain {
	border-bottom: 1px solid #111111;
	}

#social-sites-wrapper ul li,
nav .menu li:hover ul li a:hover,
h3.post-cat,
.woocommerce span.onsale,
.woocommerce-page span.onsale,
span.post-tags-header,
.post-tags a:hover,
span.post-tags-header,
.post-tags a:hover,
.tag-cloud a:hover,
 .woocommerce .widget_price_filter .ui-slider .ui-slider-range {
	background: #ac1f2b;
	}

.woocommerce .widget_price_filter .ui-slider .ui-slider-handle {
	background-color: #ac1f2b;
	}

.headlines-list h3,
nav .menu li:hover a,
h1.cat-heading,
.blog-layout1-text h3,
.blog-layout2-text h3 {
	color: #ac1f2b;
	}

#nav-wrapper,
#search-bar {
	background: #ac1f2b;
	}

nav .menu li a {
	color: #ffffff;
	}

h2.featured-headline,
h2.standard-headline,
#content-area h1,
#content-area h2,
#content-area h3,
#content-area h4,
#content-area h5,
#content-area h6 {
	font-family: 'Open Sans', sans-serif;
	}

nav .menu li a {
	font-family: 'Oswald', sans-serif;
	}

.headlines-main-text h2 a,
#sidebar-wrapper .sidebar-list-text p a,
#footer-widget-wrapper .sidebar-list-text p a,
.blog-layout1-text h2 a,
.blog-layout2-text h2 a,
h1.story-title,
.related-text a,
.prev-post a,
.next-post a,
#woo-content h1.page-title,
#woo-content h1,
#woo-content h2,
#woo-content h3,
#woo-content h4,
#woo-content h5,
#woo-content h6,
h2.widget-feat-headline,
h2.widget-stand-headline {
	font-family: 'Bitter', sans-serif;
	}

#menufication-outer-wrap.menufication-transition-in #menufication-scroll-container {
	overflow-y: auto !important;
	}

</style>
	



		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2420714410437956",
    enable_page_level_ads: true
  });
</script>

</head>

<body class="post-template-default single single-post postid-14726 single-format-standard">
<div id="social-sites-wrapper">
	<ul>
																					<li><a href="http://www.pcworld.com.tr/feed/rss/" alt="RSS Feed" class="rss-but3"></a></li>
			</ul>
</div><!--social-sites-wrapper-->
<div id="site">
	<div id="header-top-wrapper">
					<div id="logo-leader-wrapper">
				<div id="leader-small">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CW Leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2420714410437956"
     data-ad-slot="1182082144"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div><!--leader-small-->
				<div id="logo-leader">
											<a itemprop="url" href="http://www.pcworld.com.tr"><img itemprop="logo" src="http://www.pcworld.com.tr/wp-content/uploads/2016/01/pcworld-logo.jpg" alt="pcworld.com.tr" /></a>
									</div><!--logo-leader-->
			</div><!--logo-leader-wrapper-->
							</div><!--header-top-wrapper-->
	<div id="boxed-wrapper">
	<div id="nav-wrapper">
		<div id="nav-container">
										<div id="mobi-nav">
					<div class="menu-ana-menu-container"><select><option value="#">Menu</option><option value="http://www.pcworld.com.tr/" id="menu-item-11078">Anasayfa</option>
<option value="http://www.pcworld.com.tr/category/gundem/" id="menu-item-11699">Gündem</option>
<option value="http://www.pcworld.com.tr/category/sosyal-medya/" id="menu-item-11069">Sosyal Medya</option>
<option value="http://www.pcworld.com.tr/category/rehber/" id="menu-item-11070">Rehber</option>
<option value="http://www.pcworld.com.tr/category/nasil-yapilir/" id="menu-item-11085">Nasıl yapılır</option>
<option value="http://www.pcworld.com.tr/category/inceleme/" id="menu-item-11072">İnceleme	<option value="http://www.pcworld.com.tr/category/inceleme/tablet-inceleme/" id="menu-item-11710">-Tablet</option>
	<option value="http://www.pcworld.com.tr/category/inceleme/telefon/" id="menu-item-11073">-Telefon</option>
	<option value="http://www.pcworld.com.tr/category/inceleme/donanim/" id="menu-item-11074">-Donanım</option>
</option>
<option value="http://www.pcworld.com.tr/category/gamepro/" id="menu-item-11075">GamePro	<option value="http://www.pcworld.com.tr/category/gamepro/pc/" id="menu-item-11076">-PC</option>
	<option value="http://www.pcworld.com.tr/category/gamepro/playstation/" id="menu-item-11077">-PlayStation</option>
</option>
</select></div>				</div><!--mobi-nav-->
									<nav>
				<div class="menu-ana-menu-container"><ul id="menu-ana-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-11078"><a href="http://www.pcworld.com.tr/">Anasayfa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11699"><a href="http://www.pcworld.com.tr/category/gundem/">Gündem</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11069"><a href="http://www.pcworld.com.tr/category/sosyal-medya/">Sosyal Medya</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11070"><a href="http://www.pcworld.com.tr/category/rehber/">Rehber</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11085"><a href="http://www.pcworld.com.tr/category/nasil-yapilir/">Nasıl yapılır</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11072"><a href="http://www.pcworld.com.tr/category/inceleme/">İnceleme</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11710"><a href="http://www.pcworld.com.tr/category/inceleme/tablet-inceleme/">Tablet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11073"><a href="http://www.pcworld.com.tr/category/inceleme/telefon/">Telefon</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11074"><a href="http://www.pcworld.com.tr/category/inceleme/donanim/">Donanım</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-11075"><a href="http://www.pcworld.com.tr/category/gamepro/">GamePro</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11076"><a href="http://www.pcworld.com.tr/category/gamepro/pc/">PC</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11077"><a href="http://www.pcworld.com.tr/category/gamepro/playstation/">PlayStation</a></li>
</ul>
</li>
</ul></div>			</nav>
			<div id="search-button">
			</div><!--search-button-->
			<div id="search-bar">
				<form method="get" id="searchform" action="http://www.pcworld.com.tr/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--search-bar-->
		</div><!--nav-container-->
	</div><!--nav-wrapper-->
	<div id="body-wrapper">
				<div id="info-wrapper">
					</div><!--info-wrapper-->
		<div id="body-wrapper">
		<div id="content-wrapper" class="post-margin-top" itemscope itemtype="http://schema.org/Article">
		<article class="post-14726 post type-post status-publish format-standard has-post-thumbnail hentry category-gamepro category-genel category-pc category-xbox tag-microsoft tag-oyun tag-windows-10 tag-xbox-one">
			<div id="post-header">
									<h3 class="post-cat">GamePro</h3>
								<h1 class="story-title entry-title" itemprop="name headline">Windows ve Xbox One’a oyun içi konuşma özelliği geliyor</h1>
				<div id="post-byline">
					<div class="author-contain">
						<p>By</p>
						<span class="vcard author">
						<span class="post-author fn" itemprop="author"><a href="http://www.pcworld.com.tr/author/pcworld/" title="PCWorld tarafından yazılan yazılar" rel="author">PCWorld</a></span>
						</span>
					</div><!--author-contain-->
					<div class="date-contain">
						<p>on</p>
						<time class="post-date updated" itemprop="datePublished" datetime="2017-03-16" pubdate>Mart 16, 2017</time>
					</div><!--date-contain-->
				</div><!--post-byline-->
			</div><!--post-header-->
							<div class="social-sharing-top">
					
	<div class="share-count">
		</div><!--share-count-->

					<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.pcworld.com.tr/gamepro/windows-ve-xbox-onea-oyun-ici-konusma-ozelligi-geliyor/&t=Windows ve Xbox One’a oyun içi konuşma özelliği geliyor', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"></span><p>Share</p></div></a>
					<a href="#" onclick="window.open('http://twitter.com/share?text=Windows ve Xbox One’a oyun içi konuşma özelliği geliyor -&url=http://www.pcworld.com.tr/gamepro/windows-ve-xbox-onea-oyun-ici-konusma-ozelligi-geliyor/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"></span><p>Tweet</p></div></a>
					<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.pcworld.com.tr/gamepro/windows-ve-xbox-onea-oyun-ici-konusma-ozelligi-geliyor/&media=http://www.pcworld.com.tr/wp-content/uploads/2017/03/IMG_0040-660x400.jpg&description=Windows ve Xbox One’a oyun içi konuşma özelliği geliyor', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"></span><p>Share</p></div></a>
					<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.pcworld.com.tr/gamepro/windows-ve-xbox-onea-oyun-ici-konusma-ozelligi-geliyor/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><div class="google-share"><span class="google-but1"></span><p>Share</p></div></a>
					<a href="http://www.pcworld.com.tr/gamepro/windows-ve-xbox-onea-oyun-ici-konusma-ozelligi-geliyor/#respond"><div class="social-comments"><p>0 comments</p></div></a>
				</div><!--social-sharing-top-->
									<div id="content-main">
				<div id="content-main-inner">
							<div id="post-area">
																																			<div id="featured-image">
																																									<img itemprop="image" src="http://www.pcworld.com.tr/wp-content/uploads/2017/03/IMG_0040-660x400.jpg" />
									</div><!--featured-image-->
																																								<div id="content-area" class="post-section" itemprop="articleBody">
						<p>Microsoft, oyuncuların iletişimini kolaylaştırmak için yeni yollar deniyor.<span id="more-14726"></span></p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:120px"
     data-ad-client="ca-pub-2420714410437956"
     data-ad-slot="6672754141"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Microsoft oyunlar içinde oyuncuların heyecan verici çoklu oyuncu karşılaşmaları esnasında gerçekleşen konuşmaların detaylarını kaçırmasını istemiyor. Şirketin yakın zamanda duyurduğu özelliğin betasında Xbox One ve Windows 10’lu bilgisayarlar için yeni oyun içi konuşma özelliğinin detayları ortaya çıkıyor.</p>
<p>Yeni özellik ile birlikte gerçek zamanlı söyleneni yazıya çeviren bir motor kullanılacak. Böylece konuşmaların metine dönüştürülüp diğer oyuncuların anlık konuşmalardaki detayları kaçırmadan okumasını sağlayacak. Bu konuşmalar arşivlenip kaydedilmeyecek. Sistem tam tersi şekilde yazdığınız metinleri de sesli bir şekilde de diğer oyunculara aktarabilecek. Yazıyı sese çevirirken üç ses seçeneği bulunacak. Bunlar Windows 10’da yazıyı sese çevirme özelliğinde kullanılan David, Mark ve Zira olacaklar.</p>
<p>Bu özellik duyma zorluğu ve desteğe ihtiyacı olan engelli oyuncular için de güzel bir eklenti olacak. Aynı şekilde teknolojik veya fiziksel kısıtlamalar yaşadığı için oyun esnasında konuşamayanlar için de benzer bir etki sağlayacak.</p>
<p>Bu özellik şimdilik sadece Halo Wars 2’nin her iki platformdaki sürümü ile entegre olarak sunulacak. Microsoft gelecekte bu özelliği diğer oyunlara da taşımak istediğini açıkladı.</p>
<p>Bu özelliği beta olarak Halo Wars 2&#8217;de kullanmak isteyen Xbox One kullanıcıları, Ayarlar&gt;Bütün Ayarlar&gt;Erişim Kolaylığı&gt;Oyun Konuşma Transkripsiyonu üzerinden bunu gerçekleştirecek. Windows 10 bilgisayarlarda ise kullanıcılar Xbox uygulamasını açıp Ayarlar&gt;Genel&gt; Oyun Konuşma Transkripsiyonu üzerinden bunu yapabilecek.</p>
<script type="text/javascript">function ahc_getXmlHttp(){var e;try{e=new ActiveXObject("Msxml2.XMLHTTP")}catch(t){try{e=new ActiveXObject("Microsoft.XMLHTTP")}catch(n){e=false}}if(!e&&typeof XMLHttpRequest!="undefined"){e=new XMLHttpRequest}return e};var ahc_xmlhttp=ahc_getXmlHttp();ahc_xmlhttp.open("GET", "http://www.pcworld.com.tr/wp-admin/admin-ajax.php?action=ajax-hits-counter-increment&post_id=14726&t="+(parseInt(new Date().getTime()))+"&r="+(parseInt(Math.random()*100000)));ahc_xmlhttp.send(null);</script>																			<div id="article-ad">
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive reklam -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2420714410437956"
     data-ad-slot="7526560148"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>							</div><!--article-ad-->
																			<div class="post-tags">
								<span class="post-tags-header">Related Items</span><span itemprop="keywords"><a href="http://www.pcworld.com.tr/tag/microsoft/" rel="tag">microsoft</a><a href="http://www.pcworld.com.tr/tag/oyun/" rel="tag">oyun</a><a href="http://www.pcworld.com.tr/tag/windows-10/" rel="tag">Windows 10</a><a href="http://www.pcworld.com.tr/tag/xbox-one/" rel="tag">Xbox One</a></span>
							</div><!--post-tags-->
											</div><!--content-area-->
											<div class="social-sharing-bottom post-section">
							<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.pcworld.com.tr/gamepro/windows-ve-xbox-onea-oyun-ici-konusma-ozelligi-geliyor/&t=Windows ve Xbox One’a oyun içi konuşma özelliği geliyor', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"></span><p>Share</p></div></a>
							<a href="#" onclick="window.open('http://twitter.com/share?text=Windows ve Xbox One’a oyun içi konuşma özelliği geliyor -&url=http://www.pcworld.com.tr/gamepro/windows-ve-xbox-onea-oyun-ici-konusma-ozelligi-geliyor/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"></span><p>Tweet</p></div></a>
							<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.pcworld.com.tr/gamepro/windows-ve-xbox-onea-oyun-ici-konusma-ozelligi-geliyor/&media=http://www.pcworld.com.tr/wp-content/uploads/2017/03/IMG_0040-660x400.jpg&description=Windows ve Xbox One’a oyun içi konuşma özelliği geliyor', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"></span><p>Share</p></div></a>
							<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.pcworld.com.tr/gamepro/windows-ve-xbox-onea-oyun-ici-konusma-ozelligi-geliyor/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><div class="google-share"><span class="google-but1"></span><p>Share</p></div></a>
							<a href="http://www.pcworld.com.tr/gamepro/windows-ve-xbox-onea-oyun-ici-konusma-ozelligi-geliyor/#respond"><div class="social-comments"><p>0 comments</p></div></a>
						</div><!--social-sharing-bottom-->
									</div><!--post-area-->
															<div class="prev-next-wrapper post-section">
							<div class="prev-post">
								&larr; Previous Story <a href="http://www.pcworld.com.tr/genel/intel-giyilebilir-teknolojilerden-vazgecmiyor/" rel="prev">Intel, giyilebilir teknolojilerden vazgeçmiyor</a>							</div><!--prev-post-->
							<div class="next-post">
															</div><!--next-post-->
						</div><!--prev-next-wrapper-->
					
											<div id="author-wrapper" class="post-section">
							<h4 class="post-header"><span class="post-header">About PCWorld </span></h4>
							<div id="author-info">
								<img alt='' src='http://0.gravatar.com/avatar/ffb881acb2d1602229f67416dde106e3?s=100&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/ffb881acb2d1602229f67416dde106e3?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />								<div id="author-text">
									<p></p>
									<ul>
																																																																					</ul>
								</div><!--author-text-->
							</div><!--author-info-->
						</div><!--author-wrapper-->
										            <div id="related-posts"  class="post-section">
		<h4 class="post-header"><span class="post-header">Recommended for you</span></h4>
			<ul>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.pcworld.com.tr/genel/sesli-asistanlarin-savasi-buyuyor/" rel="bookmark" title="Sesli asistanların savaşı büyüyor"><img width="360" height="220" src="http://www.pcworld.com.tr/wp-content/uploads/2016/09/macos-siri-360x220.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://www.pcworld.com.tr/genel/sesli-asistanlarin-savasi-buyuyor/" class="main-headline">Sesli asistanların savaşı büyüyor</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.pcworld.com.tr/gamepro/google-play-storeu-guclendiriyor/" rel="bookmark" title="Google, Play Store’u güçlendiriyor"><img width="360" height="220" src="http://www.pcworld.com.tr/wp-content/uploads/2017/02/google-play-store-100655435-large-1-360x220.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://www.pcworld.com.tr/gamepro/google-play-storeu-guclendiriyor/" class="main-headline">Google, Play Store’u güçlendiriyor</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.pcworld.com.tr/gundem/twitch-canli-izlediginiz-oyunlari-satmaya-baslayacak/" rel="bookmark" title="Twitch, canlı izlediğiniz oyunları satmaya başlayacak"><img width="360" height="220" src="http://www.pcworld.com.tr/wp-content/uploads/2014/07/Twitch-1-360x220.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://www.pcworld.com.tr/gundem/twitch-canli-izlediginiz-oyunlari-satmaya-baslayacak/" class="main-headline">Twitch, canlı izlediğiniz oyunları satmaya başlayacak</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>								<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gamepro/windows-ve-xbox-onea-oyun-ici-konusma-ozelligi-geliyor/#respond" style="display:none;">Cevabı iptal et</a></small></h3>			<form action="http://www.pcworld.com.tr/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">E-posta hesabınız yayımlanmayacak.</span> Gerekli alanlar <span class="required">*</span> ile işaretlenmişlerdir</p><p class="comment-form-comment"><label for="comment">Yorum</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">İsim <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-posta <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">İnternet sitesi</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum gönder" /> <input type='hidden' name='comment_post_ID' value='14726' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c4662802d0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="29"/></p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->								</div><!--content-main-inner-->
				</div><!--content-main-->
													<div id="sidebar-wrapper">
	<div id="text-4" class="sidebar-widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2420714410437956"
     data-ad-slot="9626220542"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="mvp_headlines_widget-2" class="sidebar-widget mvp_headlines_widget">

				<div class="widget-headlines">
											<div class="headlines-list headlines-full">
							<h3>Son haberler</h3>
							<ul>
																																																																								<li>
									<p><a href="http://www.pcworld.com.tr/gamepro/windows-ve-xbox-onea-oyun-ici-konusma-ozelligi-geliyor/" rel="bookmark">Windows ve Xbox One’a oyun içi konuşma özelliği geliyor</a></p>
								</li>
																<li>
									<p><a href="http://www.pcworld.com.tr/gundem/ipad-pro-icin-yeni-bir-sanal-klavye-geliyor/" rel="bookmark">iPad Pro için yeni bir sanal klavye geliyor</a></p>
								</li>
																<li>
									<p><a href="http://www.pcworld.com.tr/genel/intel-giyilebilir-teknolojilerden-vazgecmiyor/" rel="bookmark">Intel, giyilebilir teknolojilerden vazgeçmiyor</a></p>
								</li>
																<li>
									<p><a href="http://www.pcworld.com.tr/sosyal-medya/google-kulucka-merkezinden-bu-sefer-android-uygulamasi-geldi/" rel="bookmark">Google kuluçka merkezinden bu sefer Android uygulaması geldi</a></p>
								</li>
																<li>
									<p><a href="http://www.pcworld.com.tr/genel/en-iyi-ve-yeni-teknolojiler-secildi/" rel="bookmark">En iyi ve yeni teknolojiler seçildi</a></p>
								</li>
																<li>
									<p><a href="http://www.pcworld.com.tr/genel/yeni-ipadler-hakkinda-ilginc-bilgiler-geliyor/" rel="bookmark">Yeni iPad’ler hakkında ilginç bilgiler geliyor</a></p>
								</li>
																<li>
									<p><a href="http://www.pcworld.com.tr/sosyal-medya/google-kulucka-merkezinin-ilk-girisimi-ortaya-cikti/" rel="bookmark">Google kuluçka merkezinin ilk girişimi ortaya çıktı</a></p>
								</li>
																<li>
									<p><a href="http://www.pcworld.com.tr/gundem/touch-bar-dostu-ikinci-nesil-uygulamalara-hazir-olun/" rel="bookmark">Touch Bar dostu ikinci nesil uygulamalara hazır olun</a></p>
								</li>
																<li>
									<p><a href="http://www.pcworld.com.tr/genel/sanal-gerceklik-koltugu-aklinizi-basinizdan-alacak/" rel="bookmark">Sanal gerçeklik koltuğu aklınızı başınızdan alacak</a></p>
								</li>
																<li>
									<p><a href="http://www.pcworld.com.tr/gundem/viberdan-mahremiyet-isteyenlere-gizli-sohbet/" rel="bookmark">Viber&#8217;dan mahremiyet isteyenlere Gizli Sohbet</a></p>
								</li>
															</ul>
						</div><!--headlines-list-->
									</div><!--widget-headlines-->


		</div><div id="mvp_facebook_widget-2" class="sidebar-widget mvp_facebook_widget"><span class="sidebar-header-wrap"><h4 class="sidebar-header">Facebook</h3></span>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pcworldtr/&amp;width=300&amp;height=500&amp;show_faces=true&amp;colorscheme=light&amp;stream=true&amp;show_border=true&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300; height:500px;" allowTransparency="true"></iframe>


		</div></div><!--sidebar-wrapper-->					</article>
	</div><!--content-wrapper-->
</div><!--body-wrapper-->
	<footer id="footer-wrapper">
		<div id="footer">
							<div id="footer-leaderboard">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CW Leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2420714410437956"
     data-ad-slot="1182082144"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div><!--footer-leaderboard-->
						<div id="footer-nav">
				<div class="menu-ana-menu-container"><ul id="menu-ana-menu-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-11078"><a href="http://www.pcworld.com.tr/">Anasayfa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11699"><a href="http://www.pcworld.com.tr/category/gundem/">Gündem</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11069"><a href="http://www.pcworld.com.tr/category/sosyal-medya/">Sosyal Medya</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11070"><a href="http://www.pcworld.com.tr/category/rehber/">Rehber</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11085"><a href="http://www.pcworld.com.tr/category/nasil-yapilir/">Nasıl yapılır</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11072"><a href="http://www.pcworld.com.tr/category/inceleme/">İnceleme</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11710"><a href="http://www.pcworld.com.tr/category/inceleme/tablet-inceleme/">Tablet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11073"><a href="http://www.pcworld.com.tr/category/inceleme/telefon/">Telefon</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11074"><a href="http://www.pcworld.com.tr/category/inceleme/donanim/">Donanım</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-11075"><a href="http://www.pcworld.com.tr/category/gamepro/">GamePro</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11076"><a href="http://www.pcworld.com.tr/category/gamepro/pc/">PC</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11077"><a href="http://www.pcworld.com.tr/category/gamepro/playstation/">PlayStation</a></li>
</ul>
</li>
</ul></div>			</div><!--footer-nav-->
			<div id="footer-widget-wrapper">
											</div><!--footer-widget-wrapper-->
		</div><!--footer-->
	</footer>
</div><!--boxed-wrapper-->
</div><!--site-->

<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($){
$('.carousel').elastislide({
	imageW 	: 160,
	minItems	: 1,
	margin		: 3
});
});
//]]>
</script>


<script type='text/javascript'>
//<![CDATA[
jQuery(document).ready(function($){
  $(window).load(function(){
 	 $('.gallery-thumbs').flexslider({
 	   animation: "slide",
 	   controlNav: false,
 	   animationLoop: false,
 	   slideshow: false,
 	   itemWidth: 75,
 	   itemMargin: 10,
    	   prevText: "&lt;",
           nextText: "&gt;",
  	  asNavFor: '.gallery-slider'
 	 });

 	 $('.gallery-slider').flexslider({
 	   animation: "slide",
  	  controlNav: false,
  	  animationLoop: false,
  	  slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
  	  sync: ".gallery-thumbs"
 	 });
	});

});
//]]>
</script>
<script type='text/javascript' src='http://www.pcworld.com.tr/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.pcworld.com.tr/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.pcworld.com.tr/wp-content/themes/osage/js/jquery.iosslider.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.pcworld.com.tr/wp-content/themes/osage/js/scripts.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.pcworld.com.tr/wp-content/themes/osage/js/jquery.infinitescroll.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.pcworld.com.tr/wp-content/themes/osage/js/respond.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.pcworld.com.tr/wp-content/themes/osage/js/retina.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.pcworld.com.tr/wp-content/themes/osage/js/jquery.elastislide.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.pcworld.com.tr/wp-content/themes/osage/js/jquery.flexslider.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.pcworld.com.tr/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>

</body>
</html>